高清无码1区2区3区,亚洲日朝在线,久久久精品免费视频 http://cytieyi.com Tue, 03 Mar 2026 11:18:14 +0800 Joomla! - Open Source Content Management zh-cn MX8ME- 6T2SC系列緊湊型百兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機 http://cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3797.html http://cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3797.html MX8ME- 6T2SC系列緊湊型百兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機

產(chǎn)品簡介

MX8ME- 6T2SC緊湊型百兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機,滿足IEC61850-3標準,最多支持8個百兆口(最多支持2個光口)。其管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3、RSTP/STP等。獨有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡鏈路切換及恢復時間小于20ms,提高了網(wǎng)絡的可靠性。冗余電源輸入,寬溫設計,強抗電磁干擾能力,可廣泛應用于工業(yè)現(xiàn)場。

產(chǎn)品特點

  • 符合IEC61850-3標準

  • 最多可支持8個百兆電口或者2個百兆SC/ST光口

  • 支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復時間小于20ms)

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

  • 可選24V/220V電源輸入

IEEE標準

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務等級)
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權)
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認證
支持RADIUS認證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個端口
網(wǎng)絡冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時間<20ms)
QoS 支持絕對優(yōu)先級、相對優(yōu)先級兩種調(diào)度方式
4個優(yōu)先級隊列
支持根據(jù)802.1p/DSCP隊列調(diào)度,每端口8個隊列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個組播組
端口帶寬控制 支持對出入端口的報文流量進行限速,粒度最小為64Kbps
廣播風暴抑制 支持對廣播報文、組播報文和未知單播報文的抑制
設備維護 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級 支持WEB頁面和串口TFTP升級
配置文件 支持配置文件的導入和導出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 1Mbit
處理方式 存儲轉發(fā)

接口

RJ45端口數(shù) 最多8個百兆電口
百兆光口 最多2個百兆光口
光口傳輸距離 多模2km,單模20km/40km/60km/120km可選
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

24V輸入 4針端子,雙電源;24VDC電源支持范圍為12~36VDC
220V輸入 4針端子,單電源;220V電源支持范圍為85~264VAC/77~300VDC
電源功耗 最大8瓦
電源保護 反接保護、過載保護
告警 3針端子

環(huán)境保護

標準型號 -10 ~ 60℃
寬溫型號 -40 ~ 75℃
儲存溫度 -40 ~ 85°C
相對濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認導軌安裝,可選壁掛安裝
尺寸 45(W) x 143(H) x 110.5(D) mm

認證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3,
EN 61000-4-3(RS)Level 3,
EN 61000-4-4(EFT)Level 3,
EN 61000-4-5(Surge)Level 3,
EN 61000-4-6(CS)Level 3,
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 320000h
保修期 5年

]]>
sales@maxonc.com (蔣廣賽) 導軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機 Wed, 12 Apr 2023 15:54:30 +0800
MX8M系列 -8口百兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機 http://cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3798.html http://cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3798.html MX8M系列 -8口百兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機

產(chǎn)品簡介

MX8M系列百兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機,滿足IEC61850-3標準,最多支持8個百兆口(最多支持4個光口)。其管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3、RSTP/STP等。獨有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡鏈路切換及恢復時間小于20ms,提高了網(wǎng)絡的可靠性。冗余電源輸入,寬溫設計,強抗電磁干擾能力,可廣泛應用于工業(yè)現(xiàn)場。

產(chǎn)品特點

  • 符合IEC61850-3標準
  • 最多可支持8個百兆電口或者4個百兆SC/ST光口
  • 支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復時間小于20ms)
  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能
  • 可選24V/220V電源輸入

IEEE標準

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務等級)
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權)
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認證
支持RADIUS認證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個端口
網(wǎng)絡冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時間<20ms)
QoS 支持絕對優(yōu)先級、相對優(yōu)先級兩種調(diào)度方式
4個優(yōu)先級隊列
支持根據(jù)802.1p/DSCP隊列調(diào)度,每端口8個隊列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個組播組
端口帶寬控制 支持對出入端口的報文流量進行限速,粒度最小為64Kbps
廣播風暴抑制 支持對廣播報文、組播報文和未知單播報文的抑制
設備維護 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級 支持WEB頁面和串口TFTP升級
配置文件 支持配置文件的導入和導出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 1Mbit
處理方式 存儲轉發(fā)

接口

RJ45端口數(shù) 最多8個百兆電口
百兆光口 最多4個百兆光口
光口傳輸距離 多模2km,單模20km/40km/60km/120km可選
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

24V輸入 4針端子,雙電源;24VDC電源支持范圍為12~36VDC
220V輸入 4針端子,單電源;220V電源支持范圍為85~264VAC/77~300VDC
電源功耗 最大8瓦
電源保護 反接保護、過載保護
告警 3針端子

環(huán)境保護

標準型號 -10 ~ 60℃
寬溫型號 -40 ~ 75℃
儲存溫度 -40 ~ 85°C
相對濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認導軌安裝,可選壁掛安裝
尺寸 57(W) x 136(H) x 109(D) mm

認證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3,
EN 61000-4-3(RS)Level 3,
EN 61000-4-4(EFT)Level 3,
EN 61000-4-5(Surge)Level 3,
EN 61000-4-6(CS)Level 3,
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 320000h
保修期 5年

 配置舉例

 MX8M

 

 

]]>
sales@maxonc.com (蔣廣賽) 導軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機 Wed, 12 Apr 2023 15:54:06 +0800
MX10M系列-10口千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機 http://cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3799.html http://cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3799.html MX10M系列-10口千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機

產(chǎn)品簡介

MX10M系列千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機,滿足IEC61850-3標準,最多支持8個百兆口(最多支持4個光口),并可配置2個光電靈活配置的千兆口。其管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3、RSTP/STP等。獨有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡鏈路切換及恢復時間小于20ms,提高了網(wǎng)絡的可靠性。冗余電源輸入,寬溫設計,強抗電磁干擾能力,可廣泛應用于需要高帶寬的工業(yè)現(xiàn)場。

產(chǎn)品特點

  • 最多可支持8個百兆電口或者4個百兆SC/ST光口

  • 支持2個千兆SC/ST/FC光口或者電口

  • 支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復時間小于20ms)

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

  • 可選24V/220V電源輸入

IEEE標準

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab 1000BaseT(X) Ethernet
IEEE 802.3z 1000BaseX Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務等級)
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權)
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認證
支持RADIUS認證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個端口
網(wǎng)絡冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時間<20ms)
QoS 支持絕對優(yōu)先級、相對優(yōu)先級兩種調(diào)度方式
4個優(yōu)先級隊列
支持根據(jù)802.1p/DSCP隊列調(diào)度,每端口8個隊列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個組播組
端口帶寬控制 支持對出入端口的報文流量進行限速,粒度最小為64Kbps
廣播風暴抑制 支持對廣播報文、組播報文和未知單播報文的抑制
設備維護 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級 支持WEB頁面和串口TFTP升級
配置文件 支持配置文件的導入和導出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 1Mbit
處理方式 存儲轉發(fā)

接口

RJ45端口數(shù) 最多8個百兆電口,最多2個千兆電口
百兆光口 最多4個百兆光,SC/ST/FC可選
光口傳輸距離 多模2km,單模20km/40km/60km/120km可選
千兆光口 最多2個千兆光口
千兆光口傳輸距離 多模0.5km/2km,單模20km/40km/60km/120km可選
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

24V輸入 4針端子,雙電源;24VDC電源支持范圍為12~36VDC
220V輸入 4針端子,單電源;220V電源支持范圍為85~264VAC/77~300VDC
電源功耗 最大10瓦
電源保護 反接保護、過載保護
告警 3針端子

環(huán)境保護

標準型號 -10 ~ 60℃
寬溫型號 -40 ~ 75℃
儲存溫度 -40 ~ 85°C
相對濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認導軌安裝,可選壁掛安裝
尺寸 57(W) x 136(H) x 109(D) mm

認證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3,
EN 61000-4-3(RS)Level 3,
EN 61000-4-4(EFT)Level 3,
EN 61000-4-5(Surge)Level 3,
EN 61000-4-6(CS)Level 3,
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 320000h
保修期 5年

配置舉例

MX10M

]]>
sales@maxonc.com (蔣廣賽) 導軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機 Wed, 12 Apr 2023 15:53:47 +0800
MX22M系列-22口千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機 http://cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3800.html http://cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3800.html MX22M系列-22口千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機

產(chǎn)品簡介

MX22M系列千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機,最多支持18個百兆口(最多支持4個光口),并可配置4個千兆SFP插槽。其管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3、RSTP/STP等。獨有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡鏈路切換及恢復時間小于20ms,提高了網(wǎng)絡的可靠性。冗余電源輸入,寬溫設計,強抗電磁干擾能力,高密度端口設計,4個千兆接口,可靈活組建百千混合工業(yè)網(wǎng)絡。

產(chǎn)品特點

  • 最多可支持18個百兆電口或者4個百兆SC/ST光口

  • 可配置4個千兆SFP插槽

  • 支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復時間小于20ms)

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

  • 工業(yè)寬溫:-40~+75℃

IEEE標準

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab 1000BaseT(X) Ethernet
IEEE 802.3z 1000BaseX Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務等級)
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權)
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認證
支持RADIUS認證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個端口
網(wǎng)絡冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時間<20ms)
QoS 支持絕對優(yōu)先級、相對優(yōu)先級兩種調(diào)度方式
4個優(yōu)先級隊列
支持根據(jù)802.1p/DSCP隊列調(diào)度,每端口8個隊列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個組播組
端口帶寬控制 支持對出入端口的報文流量進行限速,粒度最小為64Kbps
廣播風暴抑制 支持對廣播報文、組播報文和未知單播報文的抑制
設備維護 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級 支持WEB頁面和串口TFTP升級
配置文件 支持配置文件的導入和導出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 2Mbit
處理方式 存儲轉發(fā)

接口

RJ45端口數(shù) 最多18個百兆電口
百兆光口 最多4個百兆光,SC/ST/FC可選
光口傳輸距離 多模2km,單模20km/40km/60km/120km可選
千兆光口 最多4個千兆SFP插槽
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

24V輸入 4針端子,雙電源;24VDC電源支持范圍為12~36VDC
220V輸入 4針端子,單電源;220V電源支持范圍為85~264VAC/77~300VDC
電源功耗 最大16瓦
電源保護 反接保護、過載保護
告警 3針端子

環(huán)境保護

標準型號 -10 ~ 60℃
寬溫型號 -40 ~ 75℃
儲存溫度 -40 ~ 85°C
相對濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認導軌安裝,可選壁掛安裝
尺寸 65(W) x 161(H) x 141(D) mm

認證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3,
EN 61000-4-3(RS)Level 3,
EN 61000-4-4(EFT)Level 3,
EN 61000-4-5(Surge)Level 3,
EN 61000-4-6(CS)Level 3,
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 320000h
保修期 5年

配置舉例

MX22M

]]>
sales@maxonc.com (蔣廣賽) 導軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機 Wed, 12 Apr 2023 15:53:34 +0800
MX28M系列-28口千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機 http://cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3801.html http://cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3801.html MX28M系列-28口千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機

產(chǎn)品簡介

MX28M系列千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機,最多支持24個百兆口(最多支持8個光口),并可配置4個千兆SFP插槽。其管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3、RSTP/STP等。獨有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡鏈路切換及恢復時間小于20ms,提高了網(wǎng)絡的可靠性。冗余電源輸入,寬溫設計,強抗電磁干擾能力,高密度端口設計,4個千兆接口,可靈活組建百千混合工業(yè)網(wǎng)絡。

產(chǎn)品特點

  • 最多可支持24個百兆電口或者8個百兆SC/ST光口

  • 可配置4個千兆SFP插槽

  • 支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復時間小于20ms)

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

  • 工業(yè)寬溫:-40~+75℃

IEEE標準

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab 1000BaseT(X) Ethernet
IEEE 802.3z 1000BaseX Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務等級)
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權)
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認證
支持RADIUS認證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個端口
網(wǎng)絡冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時間<20ms)
QoS 支持絕對優(yōu)先級、相對優(yōu)先級兩種調(diào)度方式
4個優(yōu)先級隊列
支持根據(jù)802.1p/DSCP隊列調(diào)度,每端口8個隊列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個組播組
端口帶寬控制 支持對出入端口的報文流量進行限速,粒度最小為64Kbps
廣播風暴抑制 支持對廣播報文、組播報文和未知單播報文的抑制
設備維護 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級 支持WEB頁面和串口TFTP升級
配置文件 支持配置文件的導入和導出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 2Mbit
處理方式 存儲轉發(fā)

接口

RJ45端口數(shù) 最多24個百兆電口
百兆光口 最多8個百兆光,SC/ST/FC可選
光口傳輸距離 多模2km,單模20km/40km/60km/120km可選
千兆光口 最多4個千兆SFP插槽
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

24V輸入 4針端子,雙電源;24VDC電源支持范圍為12~36VDC
220V輸入 4針端子,單電源;220V電源支持范圍為85~264VAC/77~300VDC
電源功耗 最大20瓦
電源保護 反接保護、過載保護
告警 3針端子

環(huán)境保護

標準型號 -10 ~ 60℃
寬溫型號 -40 ~ 75℃
儲存溫度 -40 ~ 85°C
相對濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認導軌安裝,可選壁掛安裝
尺寸 86(W) x 161(H) x 141(D) mm

認證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3,
EN 61000-4-3(RS)Level 3,
EN 61000-4-4(EFT)Level 3,
EN 61000-4-5(Surge)Level 3,
EN 61000-4-6(CS)Level 3,
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 310000h
保修期 5年

配置舉例

MX28M

]]>
sales@maxonc.com (蔣廣賽) 導軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機 Wed, 12 Apr 2023 15:53:16 +0800
MX10MP-8GT2GSFP 8口百兆 2千兆SFP插槽 網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機 http://cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3820.html http://cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3820.html MX10MP-8GT2GSFP 8口百兆 2千兆SFP插槽 網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機

產(chǎn)品簡介

MX10MP-8GT2GSFP千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機,8個百兆電口支持PoE+技術,每個端口輸出功率高達30W,并支持2個千兆SFP插槽。管理功能齊全,包括QoS、VLAN、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3等。RSTP/STP/MSTP/EAPS等多種冗余保護協(xié)議,提高了網(wǎng)絡的可靠性和互通性。寬溫設計,強抗電磁干擾能力,可廣泛應用于需要高帶寬的工業(yè)現(xiàn)場。

產(chǎn)品特點

  • 8個支持IEEE802.3af/at,帶PoE+功能以太網(wǎng)口

  • 每個PoE端口可提供高達30W@48VDC電源

  • 支持2個千兆SFP插槽

  • 支持RSTP/STP/MSTP/EAPS等多種冗余保護協(xié)議

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

IEEE標準

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab 1000BaseT(X) Ethernet
IEEE 802.3z 1000BaseX Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務等級)
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權)
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)
IEEE 802.3af/at Power-over-Ethernet

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認證
支持RADIUS認證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個端口
網(wǎng)絡冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時間<20ms)
QoS 支持絕對優(yōu)先級、相對優(yōu)先級兩種調(diào)度方式
4個優(yōu)先級隊列
支持根據(jù)802.1p/DSCP隊列調(diào)度,每端口8個隊列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個組播組
端口帶寬控制 支持對出入端口的報文流量進行限速,粒度最小為64Kbps
廣播風暴抑制 支持對廣播報文、組播報文和未知單播報文的抑制
設備維護 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級 支持WEB頁面和串口TFTP升級
配置文件 支持配置文件的導入和導出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 1Mbit
處理方式 存儲轉發(fā)

接口

RJ45端口數(shù) 最多8個百兆電口
千兆光口 最多2個千兆SFP插槽
PoE引出線 V+,V+,V-,V-for Pin 1,2,3,6(Endspan,MDI Alternative A)
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

輸入電壓 4針端子,48VDC或220VDC或選
輸入電流 Max 5.2A@48VDC(8個PoE端口,每個PoE端口最高可支持30W)
電源保護 反接保護、過載保護
告警 3針端子

環(huán)境保護

標準型號 -10 ~ 60℃
寬溫型號 -40 ~ 75℃
儲存溫度 -40 ~ 85°C
相對濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認導軌安裝,可選壁掛安裝
尺寸 50(W) x 143(H) x 113(D) mm

認證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3
EN 61000-4-3(RS)Level 3
EN 61000-4-4(EFT)Level 3
EN 61000-4-5(Surge)Level 3
EN 61000-4-6(CS)Level 3
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 300000h
保修期 5年

 

]]>
sales@maxonc.com (蔣廣賽) 導軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機 Wed, 12 Apr 2023 15:53:02 +0800
MX12GM系列-12全千網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機 http://cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3821.html http://cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3821.html MX12GM系列-12全千網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機

產(chǎn)品簡介

MX12GM系列全千網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機,8個千兆電口支持PoE+技術,每個端口輸出功率高達30W,并支持4個千兆SFP插槽。管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3等。RSTP/STP/MSTP/EAPS等多種冗余保護協(xié)議,提高了網(wǎng)絡的可靠性和互通性。寬溫設計,強抗電磁干擾能力,非常適合組建全千交換網(wǎng)絡。

產(chǎn)品特點

  • 8個支持IEEE802.3af/at,帶PoE+功能以太網(wǎng)口

  • 每個PoE端口可提供高達30W@48VDC電源

  • 支持4個千兆SFP插槽

  • 支持RSTP/STP/MSTP/EAPS等多種冗余保護協(xié)議

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

IEEE標準

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab 1000BaseT(X) Ethernet
IEEE 802.3z 1000BaseX Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務等級)
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權)
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)
IEEE 802.3af/at Power-over-Ethernet

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認證
支持RADIUS認證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個端口
網(wǎng)絡冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時間<20ms)
QoS 支持絕對優(yōu)先級、相對優(yōu)先級兩種調(diào)度方式
4個優(yōu)先級隊列
支持根據(jù)802.1p/DSCP隊列調(diào)度,每端口8個隊列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個組播組
端口帶寬控制 支持對出入端口的報文流量進行限速,粒度最小為64Kbps
廣播風暴抑制 支持對廣播報文、組播報文和未知單播報文的抑制
設備維護 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級 支持WEB頁面和串口TFTP升級
配置文件 支持配置文件的導入和導出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 1Mbit
處理方式 存儲轉發(fā)

接口

RJ45端口數(shù) 最多8個千兆電口
千兆光口 最多4個千兆SFP插槽
PoE引出線 V+,V+,V-,V-for Pin 1,2,3,6(Endspan,MDI Alternative A)
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

輸入電壓 4針端子,48VDC
輸入電流 Max 5.2A@48VDC(8個PoE端口,每個PoE端口最高可支持30W)
電源保護 反接保護、過載保護
告警 3針端子

環(huán)境保護

標準型號 -10 ~ 60℃
寬溫型號 -40 ~ 75℃
儲存溫度 -40 ~ 85°C
相對濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認導軌安裝,可選壁掛安裝
尺寸 65(W) x 161(H) x 141(D) mm

認證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3
EN 61000-4-3(RS)Level 3
EN 61000-4-4(EFT)Level 3
EN 61000-4-5(Surge)Level 3
EN 61000-4-6(CS)Level 3
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 300000h
保修期 5年

配置舉例

MX12GM

]]>
sales@maxonc.com (蔣廣賽) 導軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機 Wed, 12 Apr 2023 15:52:42 +0800
大香蕉在九| 99精品一二三四视频| 五月丁香六月婷婷综合免| 综合网网欲色| 色www.con| 91五月花丁香| 热99热久| 1024在线视频| 成 人 片 免费播放| 97 A I色色| www.婷婷,com| 四四色播| 无码少妇高潮喷水A片免费| 五月天 另类图片| 天天操九九插| 99久久思思| 久色网| 亚洲综合五月天婷婷| 亚洲精品性色| 99热这里只有精品一| 婷婷激情丁香五月天综合| 超碰色综合| 97五月婷婷| 激情五月天婷婷色色色色色色色色色色色 | 丁香五月婷婷色| 自拍偷窥99热| jiujiu热在线视频| 国产婷伊人| 成人精品一区日本无码网| 99玖玖在线视频| 狠狠色成人影片| 日日狠狠久久偷偷四色综合免费| 极品 少妇 内射| 888精品福利地址| 国产精品久久99| a色色色色色| 色婷久久| 婷婷欧美色| 五月天婷亚洲天综合网综合| 欧美激情xxxXX| 丁香五月天精品| 五月婷六月天| 天天久| 美国十月色婷婷在线观看| 久久98| 久久视频婷婷视频| 九九精品免费视频99| 婷婷五月天VI| 大香AV| 91九色在线视频| 五月婷啪啪| 九九热黄色| 久久视屏这里只有久久| 黄色99网| 丁香色婷婷| 99爱视频| 婷婷俺去也| 亚州免费视频| 五月婷婷 六月丁香| 五月五婷婷网| 色99综合视频| 天天拍天天操| 大香蕉伊人久久| 欧美成人精品A片免费一区99| 老美AA片| 五月婷婷丁香五月| 亚洲最大在线| 26uuu国产精品| 五月天社区狠狠| 日本天天色| 久久久18| 婷婷中文字幕| 激情超碰网| 九九色之九九色之88| 嫩草视频在线观看| 天天综合亚洲综合| 五月激情网站| 婷婷D区| 九九精品re免费视频| 欧美丁香五月97色| 婷婷五月天激情综合深爱| 狠狠做深爱婷婷久久综合一区| 思思热久久阴99| 激情综合五| 涩婷婷五月天| 日B日潘金莲BB| 99热在线看片| 久久精品五月天| 日日干夜夜干| 免费无码毛片一区二区A片| 中文字幕AV在线| 99色视| AV色婷婷| av大香蕉| 久久婷婷五月综合色丁香| 五月综合六月丁| 一本色道久久综合狠狠躁小说| 97国产精品视频在线观看| 久久久com| 五月激情六月综合| 亚洲AV中文在线| 丁香婷婷九月| 97碰在线免费观看| 开心五月激情网| 开心久久xxx色| 欧洲综合视频| 婷婷五月天成人网| 超碰人人操在线| 五月丁香偷拍| 思思热这里只有精品视频666| 婷婷五月天 偷拍| 五月天激情网图片| 欧美xx激情视频在线观看| 五月丁香六月| 五月成人天| 猫咪伊人AV| 偷吃高潮H闺蜜H宋冉| 99色久| 99综合视频一体| 狠狠草婷婷| 色婷婷亚洲综合天堂| 激情五月六月婷婷| 五月丁香六月婷综合成人综合| 2017狠狠干| 亚洲欧洲99| 欧美人与性动交CCOO| 天天射综合网夜夜操| 91se视频| 日本91在线| tingtingzonghewang| 六月丁香啪啪| 天天狠狠夜夜狠狠2023| 影音先锋女人av鲁色资源网小说免费 | 五月天婷婷丁香人人操91| 亚洲精品V天堂中文字幕| 久久色五月天激情小说| 婷婷五月天综合小说网| 激情六月天婷婷| 色婷婷基地 | 久久久婷| 丁香五月ⅤA久久久| 色欲色香综合网| 五月婷婷六月丁香色| av中文在线| AV在线不卡播放| 激情五月天在线观看婷婷| 超碰人人在线观看| 一级片麻豆| av在线观看免费| 国产资源91在线| 26UUU一区二区| 中文AV网站| 久久精品国产精品| www.久久久久| 五月婷婷丁香综合| xx综合网| 狠干综合| 久久思思热| 亚洲另类视频| 99惹| 免费成人网在线观看| 亚洲无吗在线视频| 国产欧洲欧洲精品久久| 五月亭亭网成人在线视频| 人人摸人人射| 色色综合无码| 婷婷丁香色五月亚洲| 97超级碰人人| 黄色网址五月婷婷| 久久五月婷天天干| 91啪啪视频| 久久婷婷五月天激情四射| 色五月aV| 精品久久9| 成人Av在线大片| 色五月婷婷影视| 久久网免费| 搡BBBB搡BBB搡18| 婷婷的色色五月天| 丁香蜜臀黄色婷婷五月天| 日日干日日| 日操| 五月天操逼网| 中文字幕不卡网站| jiZZdr| 天美传媒原创在线观看| 草婷婷在线| 五月婷色色| 五月天综合久久| 91婷色| 91精品电影18T| 综合久久综合久久| 99热久久这里只有精品| 97碰碰视频在线观看| 五月丁香婷婷网网网网| 婷婷狠狠狠爱| 丁香熟女乱| 99啪视频在线观看| 丁香五月性爱爱五月| 欧美激情久| 丰滿爆乳一区二区三区| 亚洲日本国产综合高清| 亚洲色就是色色色| AV亚洲AV永久无码精品网| 亚洲国产精品SUV| 日本天天色| 亚洲热久久| 操99| 欧美成人A片AAA片在线播放| 99熟女视频| 日在线V视频在线播放| 婷婷丁香六月五月天| 91精品久久久久| 97碰精品| 99只有精品9| 91九色精品| 色综合激情| 91欧美| 丁香婷五月| 9612黄桃亚洲品质在线观看| 影音先锋男士资源网一区| 性爱激情综合网| 超碰97在线观看免费| 射琪琪| 五月天婷a在线| 五月丁香在线综合| 这里只有精品视频99| 亭亭五月丁香五月天激情| 欧美成人精品三区综合A片| 9久久狠狠的| 久久久九九九 99| 97碰碰在线看视频免费| 夜夜天天天天天干天天爽| 激情六月婷婷| 久久综合九九| 久久五月丁香婷婷| 色狠狠色综合| 色香欲综合| 国产91在线视频| 国产AV不卡福利| 色天天综合色| 超碰av在线| 97热91| 成片免费播放| 亚洲丁香五月天视频| 狠狠色噜噜狠狠狠狠综合| 欧美黑人巨大性生话| 欧美毛卡| 五月激情丁香久久综合网| 五月婷六月丁香| 中字幕视频在线永久在线观看免费 | 极品人妻VIDEOSSS人妻| 91精产一区三区免费观看| 翔田千里aV中文字幕| 色爱终和网| 做A爰片久久毛片A片的价格| 色五月激情五月天| 超碰AV成人| 天天操天天操| 国产激情久久久| 日韩亚洲精品无码一区二区 | 天天插夜夜爽| 久久与婷婷| 婷婷五月五月丁香| 欧美一区二区三区不卡影视| 99久久极情精品一区| 无遮挡国产高潮视频免费观看| 91色色色视频| 变天就操逼婷婷五月| 婷婷五月色情天| 色操b| 成人在线视频一区| 蜜臀久久99精品久久久久久酒店| 色婷婷五月影视| 欧美性猛交99久久久99| 欧美性生交A片免费看| 色欧美一级| 激情五月六月丁香| 99自拍视频| 99热欧美精品| 国产又色又爽又黄又免费| 九色无码| 青青草原爱爱网| 丁香六月情| 亚洲热视频在线| 亚洲激情四谢| 婷婷五月日本| 激情五月天综合图片小说网站| 天天爽,夜夜爽| 欧美人与性动交CCOO| 97luluse| 青青操avbb| 五月天婷婷亚洲| 亚洲国产99| 92久操视频| WWW·天天操·视频?| 免费播放99性爱视频| 亚洲 综合中文| 亚洲狠狠狠| 国产精品久久久久久久久久久久| 射琪琪| 激情五月丁香激情综合网 | 91玖玖| 九九精品丁香花| 色很很96| 给我免费播放片在线中国| 97国产精品视频在线观看| 婷婷刺激综合| 天天干夜夜想| 色婷婷影院| WWW,色五月| 激情五月婷婷五月| 热久91| 狠色狠色狠色狠色狠色网| 丁香六月婷婷综合啪啪| 亚洲综合狠狠艹| 综合久久综合久久| 久久综合五月婷婷| 色五XX| 色5月婷婷| 国产精品成人网站| 99re这里只有| 99热久久日本| 99精品在线观看视频| 日韩亚洲精品无码一区二区| 婷婷99狠狠躁天天躁| 激情综合亚洲色婷婷五月| 专区无日本视频高清8| 九色视频91疯狂| 色综合伊人网| 99热超| 亚洲欧美国产高清vA在线播放| 婷婷99狠狠| 亚洲性爱干干| 无码激情AAAAA片-区区| 97碰超级人人看| 久色婷婷200| 99re资源在线视频导航| 欧美丁香五月天| 97色婷| 9人人操人人看| 天堂资源8| 综合网色| 亚洲精品无码一区二区| 天天插天天草人人玩| 九九热黄色| 九九伊人网| 综合色色婷婷| 色婷婷精品小视频| 91无码一起草| 婷婷五月天免费视频| 狠色狠色狠色狠色狠色网| 在线日韩视频| www.99色| 99视频在线啪| 五月玖玖| 激情婷婷狠狠干| 99惹 精品在线| 丁香婷婷影院| 大香蕉五月天婷婷丁香91| 五月综合激情| 婷婷激情伍月网| 狠狠爱综合网| www,婷婷五月天777me,com| 成人草榴视频| caop在线| 婷婷色香六月综合激情| 97操碰日本女人| 99热偷拍| 夜夜噜夜夜奇| 五月亭亭欧美女人| www.夜夜操.com| 99成人无码| 丁香久久五月婷综合| 麻豆国产13p| 可以直接看的av| 天天舔天天插天天爱| 亚洲天堂免费看| 免费不卡狠操美女视频网| 99热线观看9| 亚洲综合激情五月久久| 蜜臀嫩草| 久久久久久欧美精品se一二三四| 日本V在线观看不卡视频网站| 无套内谢少妇毛片A片流出白浆| 日夜操B| 国内自拍视频青青在线视频| 特级毛片AAAAAA| 精品无码色| 久热婷婷在线视频| 91打屁股免费看| 伊人激情综合网| 丁香激情六月天婷婷| 色色五月天婷婷丁香| 一区二区国产精品精华液| 少妇的肉体AA片免费| 深爱五月激情网| 人操91在线| 狠狠精品干练久久久无码中文字幕 | 五月丁香六月激情视频| 九九成人高清视频| 婷婷五月综合网激情| 色噜噜狠狠一区二区三区| 国产五月婷| 玖玖色综合| 99热999| 97干干干丁香| 婷婷五月天AV在线| 夜夜操,天天撸| 婷婷色情网| 亚洲AV日韩在线观看| 精品爆操| 五月亭亭狠狠| 五月激情网站| 婷婷五月天成人综合网| 99精品这里只有免费视频| 婷婷五月丁香色播| 五月婷婷爽爽爽| 婷婷狠狠操| 综合XX网| 天天搞天天爽| 五月丁香 啪啪啪| 99在线er热| 色婷婷a v| 久久全色| 日本女色人人| 国产精产国品一二三在观看| 色色免费网站| 色激情五月| 国产AV午夜精品一区二区入口| 色色com| 亚洲激情综合免费| 婷婷深爱色五月| bbwcuckold精品熟妇| 丁香婷色| 婷婷久久综合久| 久久久五月五丁香| 国产综合视频婷婷| 色色五月丁香| 五月人人丁香婷婷五月人人丁香| 五月停停直播| 色婷婷AV五月天| 五月天成人在线播放丁香| 色色色色色色综合| 99精品在线下载| 丁香五月综合在线播放| 五月婷婷av| 九九99热| 日本99久久| 国产67194| 国产精品成人AV在线观看春天 | 亚洲激情五月| 亚洲熟妇AV乱码在线观看| 国产日韩精品SUV| 97人人草| 婷婷综合另类| 丁香五月首页| 色五月婷婷天天干| 极品色丁香| 99热只有精品综合| 色久激情在线| 日韩精品一区二区亚洲AV观看 | 激情四射五月天偷偷看婷婷| 五月丁香六月婷婷中文版| 久久99免费视频| 麻豆国产精品色欲AV亚洲三区 | 国产亚洲成AV人片在线观黄桃| 日韩一级一片内射视频4K| 秋霞少妇毛片| 丁香五月婷婷亚洲综合精品| 亚洲小说五月婷婷| 蜜乳A√| 久婷婷五月激情| 五月丁香六月香综合激情| 99在线精品视频| 五月婷婷丁香伦理网| 五月丁香激情婷婷综合| 开心五月激情网| 91久久1118| 婷婷激情五月| 亚洲精品亚洲人成人网| www.五月天社区| 热99免费在线| 91在线一区二区| 日本成人综合| 91wwmm导航| 中字幕视频在线永久在线观看免费| 女人天堂AV| 亚洲精品又粗又大又爽A片 | yazhoujiqingav| 操B无码视频国语| 婷婷综合久久| 播五月丁香三月婷婷| 亚洲A片无码一区二区三区公司| 激情综合五| 99热官网精品在线| 成AV人片一区二区三区久久| 狼人婷婷综合| 五月色俺婷婷| 国产69久久久欧美黑人A片 | 极品人妻VIDEOSSS人妻| 色综合香蕉| 久久人妻情侣| 天天日天天舔| 网色99| 丁香五月激情鲁| 亚洲AV免费在线| 五月婷婷 激情按摩| 五月天丁香综合久久国产| 天天操,夜夜骑| WWW国产精品人妻一二三区| 成人中文字幕在线| 天天激情| 婷婷综合仓库中文| 婷婷中文字幕版| 婷婷社区五月天| 狠狠色九月| 亚洲情欲| 玖玖综合色区在线观看| 三区激情四射av| 五月天另类小说| 超碰伊人碰婷婷五月| 日日干夜夜撸夜夜骑| 丁香大香蕉| 久久9精品| 女BBBB槡BBBB槡BBBB| 偷拍99在线视频观看| AⅤ色区| 欧类av怡春院| 婷五月丁香| 丁香激情综合| 五月天久久综合婷婷丁香| 婷婷五月天性色| 五月天玖玖狠狠色色| av国产精品| 五月婷婷亚洲综合网| 狠狠爱深色婷婷综合| 丁香六月在线| 玖玖婷婷色| 日韩成人AV在线播放| 久久久18| 国产午夜精品一区二区三区四区| 婷五月天在线草| 亚洲av另类在线观看| 亚美欧色影院| 91视频免费后入强操| 丁香婷婷色情| 久热久色| 九九色黄色| 天天爱天天秀天天做| 欧美色必爱| 亚洲成人五月天| 91呦呦呦| 午夜爱爱网站| 91啪级电影| 99ri视频在线观看| 色婷婷中文在线| 婷婷亚洲天堂| 欧美成人精品A片免费一区99| 婷婷夜夜操| www.jiujiujiu| 五月丁香六月婷婷网| WWW.夜夜| 色综合色色色色| 99热这| xx色综合| 9热精品| 免费稚嫩福利| 婷婷五月天视频免费在线观看| 色综合久久88色综合天天99| 97干在线| 亚洲成人在线免费| 人妻精品久久久久久久| 丁香婷婷91在线观看视频| 婷婷五月天视频| 五月天伊人综合| 婷婷综合视频| 国产激情一区| 精品一区二区三区四区五区六区| 五月天婷婷激情在线色图| 色综合色| 九九热在线视频观看免费10| 五月丁香免费看| 思思热精品在线| 热的国产,热的综合,热的有码 | 色播五月天天| 激情亭亭五月| 丁香婷婷成年| 八戒青柠影视剧在线观看| 播五月,色五月,开心五月播放器| 婷婷久久大香蕉| 99啪啪| 丁香婷婷色色| 五月婷婷丁香在线| 五月开心六月婷婷在线播放网站| 色婷六月| 奇米色大香蕉| 国产亚洲99久久精品| 亚洲色网址| 国产va视频| 天天操夜夜玩!| 日本综合色图| 婷婷色情网| 丁乡久久| 五月婷婷丁香综合,亚洲天堂| 亚洲妇女熟BBW| 色婷婷先锋| 色导航色婷婷五月天在线观看| 六月婷婷六月天天在线免费| 69精品人人人人| 97艹| 偷拍99在线视频观看| 一区三区三区不卡| 国产黄大片在线观看画质优化 | 日韩人妻AV在线| 色综合激情| 影音先锋男人站| 深爱激情丁香| 五月婷婷色五月| 少妇婷婷五月天| 99精品视频免费在线播放| 99自拍网| 亚洲精品亚洲人成人网| 婷婷五月色惰| 色婷婷女优有码五月亭| 五月婷九月| 怎么样可以看免费的一级av| 狠狠插.com| 大香焦A∨| 色婷婷丁香女女| 亚洲AV成人在线观看| 色婷婷综合久久| 猫咪伊人AV| www99精品在线观看| 激情婷婷。| 色欲影香| 婷婷天堂综合| 婷婷五月天 偷拍| 99热这里有精品2| 十月丁香九月婷婷综合| 婷婷丁香小说| 我去色色网五雨天| 久久久精品人妻| www.激情| 亚洲亚洲人成综合网络| 中文字幕视频色婷婷| 五月丁香啪啪啪| 色婷婷久久9.com| 99色久| 午夜福利8055| 99热这里是精品| 97色婷婷成人综合在线观看| 久久婷婷精品| 色婷婷丁香五月色综合网| 大香蕉欧美在线| 婷婷亚洲天堂| 亚洲色另类| 99久久九九视频| 六月丁香婷婷色狠狠久久| 秋霞三级色戒| 五月丁香狠狠| 亚洲区视频| 婷婷五月花| 精品久久久中文字幕大豆网推荐理由| 狠狠噪| CAOBIBI| 久久五月天婷婷| 伊人婷婷五月| 91丨九色丨熟女丰满| 国产99久久久国产精品免费看| 免费超碰在线观看| 欧美97色| 婷婷五月免费观看| 五月婷婷激情久久| 婷婷99视频在线| 色综合久久99色| 99爱免费视频| 日日杆天天| 精品爱欲五| 激情五月婷婷视频一区二区三区| 开心久久爱五月天| 五月激情啪啪啪| 91VIP在线观看| 9久久久久| 日屌日日操日日色| 九九精品视频一区二区三区 | 婷婷五月天大香蕉| 第四色26uuu| 公的粗大挺进了我的密道| 色色九区| 激情五月天激情综合网| 69精品人人人人| 亚洲免费成人电影AV| 免费稚嫩福利| 久久五月天色婷婷| 久久99性爱| 麻豆成人AV久久无码精品| 青青草免费公开视频| 丁香六月婷婷操逼网| 男女啪啪视频久 9| 99玖玖在线视频| 丁香五月桃花在线激情综合| 丁香六月狠狠| 欧美久久婷婷| 亚洲顶级VA在线观看-高清完整版在线影院观看-S022AV | 五月天丁香网站| 色色色色色色综合网| 99热 这里只有精品 国产 日韩| 天天综合亚洲综合| 婷婷丁香六月天| 99re思思热久久| 八戒青柠影视剧在线观看| 亚洲、欧美、国产另类笫二区| 丁香五月激情视频| 青青青国产免费手机频在线观看| 精品久久二6| 人妻无码精品一区| 五月天综合激情网| 丁香六月婷婷久久高清| 日日操天天操| 久色大香蕉| 狠狠激情五月天| 亚洲成人影视在线| 丁香五月亚洲无码| 国产亚洲色婷婷久久99精品91| 丁香九月综合| 伊人婷婷五月天| 深爱激情中文五月天av| 五月婷婷啪啪| 五月婷成人| 久久五月丁香婷婷| 日本三级日本三级三级人妇四虎| www.婷婷亚洲基地| 久久大香蕉同僚| 播五月开心婷婷欧美综合| 热99久| 玖玖在线| 天天激情5月天亚洲| 久久婷婷网站| 大香蕉手机视频| 亚洲精品国产A久久久久久| 丁香五月天色| 99色色| 日韩十国产极品久久| 热九九九九| www.婷婷.com| 久99久在线| 中文字幕在线观看一区二区| 伊人婷婷色激情丁香| 有码一区二区三区| 丁香五月天堂网| 99热99美国在线观看| 任你日视频| 99操99| 天堂亚洲免费视频| 丁香六月久久| 97丁香婷婷| 午夜天堂一区人妻| 天天撸天天干天天插| 成人视频网| 婷婷五月色播放| 五月婷婷综合网| 啪啪啪丁香五月| www,天天干| 亚洲色婷婷五月| 色噜噜综合网| 久久99草五月婷婷| 少妇综合网| 丁香成人色情五月天| 久久综合99| 一区二区传媒视频| 国外亚洲成AV人片在线观看| 日日做夜夜爱| 五月开心婷婷中文字幕| 婷婷五月丁香综合桃花色网| 激情五月天影院| 婷婷六月天亚州| 亚洲另类婷婷五月丁香在线播放| 99热在线播放精品| 国外亚洲成AV人片在线观看| 欧美精品狠狠色丁香婷婷| 亚洲一区先锋影音| 91久久| 91猫咪国产在线播放| 一本色道久久88综合日韩精品| 久久九九色| 色色色色av777| 婷婷丁香77777| 色综合网址| 色婷婷丁香花五月天| 九九在线精点品| 色天堂A| 五月婷婷综合在线视频小说| 天天操夜夜夜拍拍拍| 日韩色色一区| 亚洲情欲久久| 精品亚洲国产成人AV在线看| 丁香六月婷婷综合| 中国丰满熟女A片免费观| 日韩十国产极品久久| 这里只精品| 天天插天天狠| 久热无码| 国产超碰在线| 五月天婷婷操逼视频| www.9色色色| 999国产高清在线精品| 开心激情站| 九九99精品| 久久久精品色| 亚洲激情高潮| 小视频在线亚洲| 色色啊| av在线免费播放| 日逼AV影音先锋男人资源站| 超碰在线caop| AⅤ网站在线看| 4399无码视频| 五月婷婷香蕉视频| 婷婷色综合中心站| 91九色PORNY中文啦| 9热在线视频| 五月激情射| 国产熟女一区二区三区五月婷| 色色色色色色色色色色色色色97| 久久婷婷五月天激情| 免费在线a| 五月婷婷性爱网| 五月婷婷精品视频| 狠狠色噜噜狠狠亚洲A∨| 金品在线视频99| 欧洲不卡视频| 婷婷六月丁香激情| 激情5月婷婷狠狠干| 激情小说之五月| 俺去也在线www色官网| 色五月在线视频观看| 美国十月色婷婷在线观看| 99热亚洲| 欧美激情综合色综合啪啪五月| 亚洲精品又粗又大又爽A片| 亚洲午夜在线视频| 99欧美热| 色五月大| 天天做天天爰天天爽天天无遮挡| 天天天操天天天爰| 亚洲成人乱码av网站| 猛烈顶弄H禁欲老师H春潮| 久草天堂| 天天干,夜夜爽| 久久五月婷婷视频| 97热视频| 深爱五月天天| 久久久999精品| 青青视频 在线 在线播放| 五月丁香六月综合图| 97人人射| 丁香五月天的网址。| 久久天堂网| 亚洲一区在线播放| 久热婷婷综合| 五月停停色色丁香| 五月天婷婷久久日| 色婷婷综合视频| 亚洲六月婷婷| 啪精品| 色五月开心五月激情五月| 丁香五月六月婷婷综合激情| 中文无码婷婷| 影音先锋男人av资源站| 午夜爱插插| 天天天摸夜夜夜玩| 色情五月综合婷婷| 五月天啪啪| 久久五月视频| www.com五月天| 精品一二三区久久AAA片| 日韩五月婷婷| 亚洲看av的网站| 婷婷五月色综合| 伊人热在线大香蕉| 国产精品久久久99视频| 久久伊人9| 婷婷在线网| 美女五月天婷婷| 五月婷婷开心网| 不卡的AV网站| 色八月婷婷| 99riAV国产精品视频| 国产女18毛片多18精品| 六月99天天婷婷激情综合| 色五月色图| 99人人看| 九九视频这里只有精彩| 成人国产欧美大片一区| 夜夜资源站| 成人在线综合| 久久sp免费视频| 人。妻久久| 午夜福利成人AV91| 九九这里精品| 韩国理伦片一区二区三区在线播放 | 久久婷婷五月激情综合| 五月婷网站| 国av网| 骚货艹网站视频| 亚洲欧美中文字幕高清在线| 五月婷婷激情综合在线| 在线观看中文字幕| 久久九九中文字幕| 五月天婷婷伊人| 久久婷婷国产| 伊人www22综合色| 婷婷的99视频网站| 激情综合色网| 五月丁香六月在线欧美| 丁香婷婷影院| 色色日韩| 亚洲欧美日韩_欧洲日韩| 婷婷丁香五月天综合AV| 丁香花在线高清视频完整版观看| 伊人碰碰婷婷| 991精品在线视频| 人妻丰满精品一区二区A片| 九九爱这里只有精品| 国产剧情福利AV一区二区| 久色中文| 中文字幕激情综合| 99热在线精品观看| 在线另类视频| 开心激情婷婷| 丁香婷婷色五月合集| 超碰成人黄色网| 综合网亚洲| 伊人狠狠丁香婷婷综合尤物| 色五月婷婷综合| 色婷婷91激情小说| 天天操天天干天天日| 五月婷婷色影院| 国产XXXX搡XXXXX搡麻豆| 五月天婷婷丁香视频| 182无码| Www.狠狠| 人妻中文在线| 欧美在线| 深爱开心激情| 五月婷婷天堂| 国产呻吟久久久久久久92| 这里只有精品在线看| 色五月自偷自拍婷婷婷婷| 九九色人| 六月婷五月丁香| 色五月大香蕉婷婷| 久久婷狠狠色| 第一区久久网站| 182TV亚洲| 欧美电影在线观看| 五月色俺婷婷| 国产欧美第五十五页| 丁香五月-激情综合| 久久99婷婷| www.日韩艹| 婷婷五月色惰| 男人的天堂精品国产一区| 丁香花电影高清在线小说阅读| 激情五月天噢美| 亚洲有码在线视频| 日韩欧美三区| 大香蕉网站,大香蕉综合| 亚洲 小说 欧美 激情 另类| 黄久久久| 成人午夜视频精品一区| 婷婷九月综合| 国产精品久久久60086| 网色99| 婷婷丁香久久网| 九九在线精点品| 芭乐视频在线播放| 色天天综合成人网| 人人草成人视频| 色涩影院六月丁香| 亚洲久久无码中文字幕| 午夜丁香| 五月久久婷婷成人网| 婷婷五月天成人动漫 | 日韩野外 无套| 99国产精品久久久久久久久久久| 成人网大全| 亚洲欧美一区二区三区爱爱动图| 色综合久久久久| 六月丁香停| 色色网站毛片| 日日狠狠久久偷偷四色综合免费 | 久热精品视频| 丁香五月天人体| 91精品久久久久久| 九九大香视频| 大香蕉人人网| 天天色中文字幕女优AV| 精品一二三区久久AAA片| 大香蕉五月婷婷| 亚洲丁香五月天视频| 婷婷丁香人妻天天久久| 色色色色色色色色色999| 桔色成人官方网站| 久久五月天黄色五月天色网址| 久久这里只有国产| 久久伊人大香蕉| 色九月欧美| 综合伊人久久| 婷婷色五月天色色| 免费观看日韩成人av| 热99玖玖99玖玖99九九| 色五月丁香com| 九九Av| 日韩青青| 99超级超级超级碰| 丁香花五月天社区| 色婷亚洲| 色色综合五月| 色青五月天| 91超级碰在线视频| 丁香六月婷婷综合| 丁香五月婷婷婷婷欧美综合| 婷婷和五月天| 日本熟女视频一区二区| 性爱动图国产麻豆一区二区三区| 超碰人人操在线| 久久国产性爱A V| 婷婷五月色亚洲| 中文AV网| 五月丁香花视频| 色播五月网| 欧美一区二区在线观看| 丁香五月婷婷图片综合| 综合九九日本| 久久全色| www.五月婷婷.com| 噜噜噜噜婷婷五月天| 伊人91| 国产毛片操B| 另类视频五月天| 中文字幕,综合,91| 色色色色网| 狠狠色噜噜狠狠狠888了| 五月伊人综合| 色色五月丁香| 五月婷婷天堂| 五月花激情网| 亚洲岛国电影| 亚洲精品a成人在线播放| 99精品偷自拍| 久综合网| 色播五月综合网| 99热免费观看| 色色色色色爱| 另类国产综合| 日韩久久视频| 操日视频| 大香蕉七区| 99热精品网| 激情碰碰碰| 91久久久久| 不卡成人免费| 精品一区久热| 五月桃花网综合| 丁香婷婷五月份| 九九碰九九爱97超碰| 亚洲人成色A777777在线观看| 超碰免费在线| 久久久中文| 欧美色色色色色| 婷婷97碰碰| 伊人超碰| 伊人超碰| 久久9热| 婷婷五月天激情在线| 婷婷五月天激情五月天| 婷婷亚洲在线| 天天成人综合视频| 99热精品10| 婷婷丁香六月五月天| 六月丁香视频网站| 久久久妻人人人| 婷婷五月天中文字幕.| 狠狠五月激情在线| 丁香五月婷婷深爱综合激情| 深爱激情中文五月天av| 久久精彩综合视频| 高潮毛片遮挡费高一百度| 伊人影音无码一区二区三区| 丁香五月婷婷亚洲人| 97碰| 久久99久久99精品免视看婷婷| 五月香婷婷| 中文字幕 码精品视频网站| 91丨九色丨大屁股| 天天操夜夜爽天天操| 青草性爱视频| 夜夜骑日日操| 丁香五月瑟瑟| 九九在线免费观看| 久久这里只有国产视频| 综合激情站| 国产婷婷五月在线视频| 婷婷久久色| 色婷婷国产精品综合在线观看|